Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 10-05-2006, 21:17   #1
marmo
ford::amateur
 
Zarejestrowany: 09-05-2006
Skąd: 3miasto
Postów: 8
Domyślnie awaria tylniej wycieraczki

dzisiaj rano chcialem spryskac tylnia szybe i po wlaczeniu wycieraczki, ta dojechała do polowyszyby i stanęła... i tak juz jej zostało.
Nie reaguje na włacznik.
Myslalem ze to moze bezpiecznik, ale o ile widze ten jest wspolny takze dla elektryki szyb a ta działa.
Do tego zauwazyłem ze przy wlaczonym zaplonie (ale na wylaczonym silniku) slychac jakby silniiczek wycieraczki działał tzn slychac takie ... cyk.... cyk.... jakby przerywacz wycieraczki. Slychac to nawet gdy wlacznik tylniej wycieraczki mam OFF!

Czy ktos mial podobna awarię? Co moge jeszcze sprawdzic?
lekko sie zalamalem.. paroma samochodami jezdziłemale zeby wycieraczka padla tego jeszcze nie bylo... (dodam ze samochód ma 71 tys przebiegu!)

anybody?
pozdr
m

marmo jest offline   Odpowiedź z Cytatem
Stary 11-05-2006, 11:34   #2
Sławek_Łódź
ford::amateur
 
Zarejestrowany: 08-06-2005
Skąd: ŁÓDŹ
Postów: 6
Domyślnie

Cześć,
Być może zatarł Ci się mechanizm wycieraczki. Miałem dokładnie to samo z przodu. Udało mi się to załatwić bez wymiany całego mechanizmu (z przodu ASO chciało ok 800 PLN). Podjechałem do nieautoryzowanego serwisu Forda i za parę groszy rozmontowali wszystko (łatwo nie było, wszystko się zapiekło) potem nasmarowali i do dziś czyli prawie rok wycieraczki działają.
Pozdrawiam
S.
Sławek_Łódź jest offline   Odpowiedź z Cytatem
Stary 11-05-2006, 17:03   #3
marmo
ford::amateur
 
Zarejestrowany: 09-05-2006
Skąd: 3miasto
Postów: 8
Domyślnie

autoryzowany póki co tez bede omijał Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
spróbuje jutro zajrzeć do tego... intryguje mnie to cykanie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

licze na to ze do tylnej bedzie sie latwiej dostać i moze dam rade cos wywnioskowac...

jakby co dam znać Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

[ Dodano: 2006-05-15, 20:38 ]
No i tak...

rozebrałem w sobote klapę i tak jak pisałem przerywacz cały czas cyka.. tak jak pisałem niezaleznie od tego czy mam wlacznik na OFF czy na ON.
Silnik dostanje zasilanie jak tylko wlacze zaplon przez co jest cholernie gorący, wiec go wogole odlaczyłemGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
WD40 nie pomoglo.. silniczek dalej stoi...
Sprawdzilem dodatkowo miernikiem - 12 V jak byk all the time :/

Dzisiaj pojechałem do dwoch sklepów sie cos podpytac - i silniczka twierdza ze nie maja tylko w serwisie mozna zamówić, a w serwisie powiedzieli mi 700 pln bez robocizny :fcp7 :fcp15 :fcp7
<szok>

Gosc w ASO walnął jeszcze takim tekstem - ze cyka i daje zasilanie bo wycieraczka stanęła w polowie szyby! i ze wtedy tak sie moze dziać...
co o tym myslicie?
tak sobie mysle ze moze racja, bo przeciez jak wlaczysz wycieraczke i zaraz wylaczysz to ta i tak zrobi pelne cykl.. widocznie tam musi być jakas krańcówka, wiec jak nie doszedl do końca to moze caly czas zasilanie byc.
Tylko czego cyka!?!

podjade do znajomego mechanika moze cos zdziala...
marmo jest offline   Odpowiedź z Cytatem
Stary 17-02-2007, 22:11   #4
ARF
ford::average
 
Zarejestrowany: 17-02-2007
Skąd: HOLANDIA
Model: FOCUS
Silnik: 1.6 TDCI
Rocznik: 2005
Postów: 93
Domyślnie

sprwdż łącznik między tylnią klapą a karoserią jest tam wiązka kabli i kt€ryś z nich jest napewno uszkodzony.polutowaći gra
__________________
Do tej pory mk1 1.8 16v ze średnim spalaniem na 200000km 7.1l/100km
Teraz mk2 1.6 90KM i średnie na 30000km koło 4.1l/100km
ARF jest offline   Odpowiedź z Cytatem
Stary 06-05-2010, 08:59   #5
kolucho
ford::amateur
 
Zarejestrowany: 15-02-2010
Skąd: Kraków/Tarnów
Model: Focus C-MAX
Silnik: 1.6 TDCI
Rocznik: 2004
Postów: 9
Domyślnie Odp: awaria tylniej wycieraczki

Mozna wiedziec jaka byla diagnoza usterki? Wlasnie mam ten sam przypadek:/ Silniczek do wymiany?
kolucho jest offline   Odpowiedź z Cytatem
Stary 06-05-2010, 11:15   #6
damiasek
ford::specialist
 
Zarejestrowany: 20-09-2009
Skąd: Kraków
Model: Focus II Kombi
Silnik: 1.6 TDCI 90 KM
Rocznik: 2005
Postów: 607
Domyślnie Odp: awaria tylniej wycieraczki

Cytat:
Napisał kolucho Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mozna wiedziec jaka byla diagnoza usterki? Wlasnie mam ten sam przypadek:/ Silniczek do wymiany?
Odepnij wiązkę i sprawdź, są trzy kableki na jednym stałe 12V, na drugim masa, a na trzecim pojawja się załączające 12V. Po zdemontowaniu wycieraczki i wyjęciu silniczka ( trzy śruby) można obudowę silnika i przekładni rozkręcić i obejrzeć wnętrze czy jakieś ścieżki się nie poprzecierały/poprzepalały itp. Można też sprawdzić czy silnik jest sprawny dając mu bezpośrednio 12V na szczotki. Obudowa jest skręcona na osiem śrub z głowkami pod torox 10 ( o ile dobrze pamiętam) rozkręcenie i rozebranie jest proste i nie grozi żadnymi wyskakującymi sprężynkami itp. . U mnie wycieraczka nie działała, poprostu zawiesiły się już dość spracowane szczotki. Rozebranie i wyczyszczenie jak narazie pomogło.

Pozdrawiam
Damian
damiasek jest offline   Odpowiedź z Cytatem
Stary 06-05-2010, 11:58   #7
Jędrek1964
ford::average
 
Avatar Jędrek1964
 
Zarejestrowany: 03-01-2010
Skąd: Gorzów Wlkp
Model: Focus Kombi Ghia
Silnik: 1,8 TDDI
Rocznik: 2001
Postów: 144
Domyślnie Odp: awaria tylniej wycieraczki

Było już na ten temat coś pisane, poszukaj, a na pewno znajdziesz jak sobie z tym poradzić.
Jeśli nie to podaj e-mail na PW to wyśle Ci plik jak naprawić mechanizm bo to on jest pewnie zatarty.
Jędrek1964 jest offline   Odpowiedź z Cytatem
Stary 31-07-2014, 12:45   #8
FIGO-26
ford::beginner
 
Imię: Łukasz
Zarejestrowany: 13-11-2011
Skąd: Szamotuły
Model: FOCUS MK2 KOMBI
Silnik: 1.8 TDCI 115 KM
Rocznik: 2007
Postów: 33
Domyślnie Odp: awaria tylniej wycieraczki

koldzy u siebie sprawdzałem wiązkę i niby jest oki a mimo to wywala bezpiecznik w aucie lub przepala się w silniczku. Mechanizm nasmarowany , gdzie jeszcze mogę spr wiazkę?
FIGO-26 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 23:23.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu