Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 09-03-2013, 07:47   #1
THG304
ford::amateur
 
Imię: Alex
Zarejestrowany: 09-03-2013
Skąd: Uć
Model: Escort MK7
Silnik: 1.8 benzyna
Rocznik: 1997
Postów: 5
Domyślnie Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Cześć!
Mój Escort to MK7 z 1997r. z silnikiem benzynowym 1.8l.

Mam z nim poważny problem. Na zimnym silniku odpala za drugim, czasem trzecim razem. (na ciepłym zaskakuje tak jak powinien) Dopóki się choć trochę nie nagrzeje jazda jest prawie nie możliwa. Po wciśnięciu gazu szarpie, dławi się, a w gorszym przypadku nawet przy wciśnięciu gazu do podłogi obroty nie wzrastają, a nawet spadają, żadnej reakcji. Jak go tak potrzymam z 30 sekund to w końcu zareaguje ale to chwilowo, zaraz jest to samo. Niekiedy pomaga ponowne włączenie silnika. Kiedy się nagrzeje, jeździ w miarę normalnie, ale przy obrotach 3 - 3,5 tyś. też szarpie lecz wystarczy, że zdejmę nogę z gazu. W ogóle ma mało mocy.

Były wymieniane przewody paliwowe (przeciekały), filtr paliwa, czyszczona przepustnica. Uszczelka pod głowicą jest w porządku.

Macie jakieś sugestie co mu może być?


Ostatnio edytowane przez THG304 ; 09-03-2013 o 09:59
THG304 jest offline   Odpowiedź z Cytatem
Stary 09-03-2013, 08:18   #2
wojtekn
Moderator
 
Avatar wojtekn
 
Imię: Wojtek
Zarejestrowany: 08-07-2010
Skąd: Poznań
Model: Galaxy MK2
Silnik: 2,3 Benzyna z LPG
Rocznik: 2000
Postów: 2,129
Domyślnie Odp: Problemy z odpaleniem, szarpie, brak mocy

Proszę poprawić tytuł tematu.

Poradnik, czyli jak pisać zgodnie z zasadami panującymi na tym forum

http://forum.fordclubpolska.org/showthread.php?t=145988
__________________
Pozdrawiam.

Kupię listwę wtryskowa matrix MJ-XJM info na PW:

"Forum to nie agencja towarzyska, wszystkim nie dogodzimy"
wojtekn jest offline   Odpowiedź z Cytatem
Stary 09-03-2013, 13:10   #3
Szeryf455
ford::professional
 
Zarejestrowany: 14-03-2010
Skąd: Chrzanów
Model: transit
Silnik: 2,5 D
Rocznik: 1996 max
Postów: 1,028
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Może być lewe powietrze, woda w paliwie, niewydolna pompka paliwa.

Sprawdź to na początek.
Szeryf455 jest offline   Odpowiedź z Cytatem
Stary 10-03-2013, 18:55   #4
varona
ford::average
 
Avatar varona
 
Zarejestrowany: 10-09-2009
Skąd: Nowe Miasto nad Pilicą
Model: Ford Escort
Silnik: 1.6 16v
Rocznik: 1994
Postów: 54
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

zdejmij kostke od przepływomierza i zobacz czy bedzie chodził tak samo czy lepiej, wina może leżeć w przepływomierzu.
varona jest offline   Odpowiedź z Cytatem
Stary 10-03-2013, 20:01   #5
roberthj1
ford::beginner
 
Avatar roberthj1
 
Imię: robert
Zarejestrowany: 03-03-2013
Skąd: Łódź
Model: escort mk7
Silnik: 1,6 zetec
Rocznik: 1997
Postów: 43
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

hehehe mam to samo w swoim z malymi roznicami, odpala normalnie ale kiedy nie dodaje gazu, wystarczy nawet lekko polozyc noge na pedale a juz nie odpali. Kiedy dodam mu gazu a jest juz na chodzie ale jest zimny tez gasnie, kiedy jade i za mocno nacisne na gaz zaczyna sie dlawic i robi to nawet gdy silnik jest rozgrzany. Wymienialem cewke przewody wysokiego napiecia i swiece przy paliwie nic jeszcze nie robilem ale wydaje mi sie jakby dostawal zbyt duzo paliwa po wcisniecu gazu i swiece byly zalewane. Co sprawdzac na poczatek ???????
roberthj1 jest offline   Odpowiedź z Cytatem
Stary 11-03-2013, 05:47   #6
THG304
ford::amateur
 
Imię: Alex
Zarejestrowany: 09-03-2013
Skąd: Uć
Model: Escort MK7
Silnik: 1.8 benzyna
Rocznik: 1997
Postów: 5
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Cytat:
Napisał Szeryf455 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Może być lewe powietrze, woda w paliwie, niewydolna pompka paliwa.

Sprawdź to na początek.
Pompę paliwową wymieniałem razem z przewodami. Co do wody w paliwie to raczej mi się nie wydaje by tutaj problem leżał, układ mam szczelny i tankuję raczej dobrej jakości paliwo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
THG304 jest offline   Odpowiedź z Cytatem
Stary 11-03-2013, 10:51   #7
Szeryf455
ford::professional
 
Zarejestrowany: 14-03-2010
Skąd: Chrzanów
Model: transit
Silnik: 2,5 D
Rocznik: 1996 max
Postów: 1,028
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Cytat:
Napisał THG304 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
układ mam szczelny i tankuję raczej dobrej jakości paliwo
Chodzi o lewe powietrze poza filtrem powietrza, nie w układzie paliwa. Można to najszybciej sprawdzić plakiem albo samostartem, psikając wszędzie tam, gdzie go może zasysać, oczywiście na uruchomionym silniku; jeżeli zwiększy obroty, to to miejsce weź pod lupę. Co do wody w paliwie, zajrzyj do działu "fiesta", w temacie "autko nie odpala" masz opisane, skąd ona się bierze. Nie upieram się przy tym, ale od tego trzeba by zacząć.
Szeryf455 jest offline   Odpowiedź z Cytatem
Stary 11-03-2013, 16:30   #8
mich4l83
ford::beginner
 
Zarejestrowany: 03-03-2012
Model: Escort Mk7
Silnik: 1,8 16V RDA 105KM
Rocznik: 1995
Postów: 16
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Ja dodam od siebie, że u mnie podobne objawy spowodowane były przerwami w zasilaniu pompy, które to z kolei powodował walnięty obwód w skrzynce bezpieczników.

Ale najpierw oczywiście należałoby sprawdzić bardziej oczywiste rzeczy (lewe powietrze, przepływomierz).

Jak już nic nie pomoże to proponuje spróbować zrobić tymczasowy obwód zasilający pompę (chociażby z akumulatora) i sprawdzić czy będzie chodzić (u mnie śmigał bez porównania). Ale trzeba trochę wiedzieć co się robi tzn. zastosować bezpiecznik i jakiś przełącznik (żeby pompa nie chodziła non stop).

Pozdrawiam.
mich4l83 jest offline   Odpowiedź z Cytatem
Stary 11-03-2013, 17:05   #9
THG304
ford::amateur
 
Imię: Alex
Zarejestrowany: 09-03-2013
Skąd: Uć
Model: Escort MK7
Silnik: 1.8 benzyna
Rocznik: 1997
Postów: 5
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

A wie ktoś może jakie powinno być właściwe ciśnienie pompowanego paliwa? ZETEC 1.8. benzyna. Pomiar wykazał ok. 1 bara. Wydaje mi się, że za mało, mam rację?
Przepływomierz sprawdzony - jest OK. Sprawdziłem świece, przewody, cewkę zapłonową (podpiąłem inną od bliźniaczego escorta znajomego), lewego powietrza nie zasysa. Tutaj wszystko gra. Kurka wodna, nie mam pomysłów Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
THG304 jest offline   Odpowiedź z Cytatem
Stary 11-03-2013, 17:42   #10
Szeryf455
ford::professional
 
Zarejestrowany: 14-03-2010
Skąd: Chrzanów
Model: transit
Silnik: 2,5 D
Rocznik: 1996 max
Postów: 1,028
Domyślnie Odp: Z trudem odpala na zimnym silniku, dławi się przy dodawaniu gazu

Cytat:
Napisał THG304 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Pomiar wykazał ok. 1 bara. Wydaje mi się, że za mało, mam rację?
Sporo za mało, powinno być ok. 2.5-2.7. Albo pompka, albo zatkany smok.
Szeryf455 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 22:43.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu