Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 20-03-2013, 19:09   #11
Zomp91
ford::amateur
 
Imię: Paweł
Zarejestrowany: 18-02-2013
Skąd: Lublin
Model: Escort MkVII
Silnik: 1.6 16V
Rocznik: 1998
Postów: 7
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

Kable sa wporzadku wszystkie. A ten alarm gdzie moze byc zamontowany bo szukalem i nic nie wpada mi takiego w oko pod maska?

Zomp91 jest offline   Odpowiedź z Cytatem
Stary 20-03-2013, 19:57   #12
sq7lqr
ford::advanced
 
Avatar sq7lqr
 
Imię: Robert
Zarejestrowany: 12-01-2013
Skąd: Kielce
Model: Escort Mk7 Kombi,Mondeo Mk3,X-Type
Silnik: 1.8, 2.0, 2.1 V6
Rocznik: 1997, 2006, 2002
Postów: 297
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

prawdopodobnie schowany gdzieś pod deską
sq7lqr jest offline   Odpowiedź z Cytatem
Stary 21-03-2013, 08:24   #13
ShaD
Niebieska strona szmocy!
 
Avatar ShaD
 
Imię: Paweł
Zarejestrowany: 07-10-2008
Skąd: Kędzierzyn-Koźle
Model: Escort MK5 Ghia
Silnik: 1.8D
Rocznik: 1992
Postów: 2,401
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

Sprawdź za tą trójkątną zaślepką przy lewej nodze kierowcy.
__________________
Mój Escort na PJ http://tiny.pl/hc31j
ShaD jest offline   Odpowiedź z Cytatem
Stary 21-03-2013, 16:49   #14
Zomp91
ford::amateur
 
Imię: Paweł
Zarejestrowany: 18-02-2013
Skąd: Lublin
Model: Escort MkVII
Silnik: 1.6 16V
Rocznik: 1998
Postów: 7
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

Dziekuje za sugestie wszystkim dzisiaj udalo mi sie naprawic szczerze mowiac nie do konca wiem jak, pokrecilem jakimis kabelkami przy alarmie, poodpinalem, poczyscilem, jeszcze raz odpiolem kleme - i zadzialalo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Znalazlem ten alarm shadk-k miales racje byl tam gdzie mowiles. Dzieki jeszcze raz Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Zomp91 jest offline   Odpowiedź z Cytatem
Stary 21-03-2013, 16:52   #15
ministerq
ford::specialist
 
Avatar ministerq
 
Imię: Marcin
Zarejestrowany: 22-06-2008
Skąd: Dąbrowa Górnicza
Model: Ford Escort mk7 x2
Silnik: 1.8TD + IC, 1.6 16V
Rocznik: 1995
Postów: 868
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

Fajnie, coś się poruszyło, coś się przestawiło i działa Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. A teraz coś się poruszy, coś się przestawi i zgaśnie 200km od domu i znowu nie odpali...
__________________
Wszystko jest do zrobienia, trzeba tylko chcieć
ministerq jest offline   Odpowiedź z Cytatem
Stary 21-03-2013, 16:54   #16
Zomp91
ford::amateur
 
Imię: Paweł
Zarejestrowany: 18-02-2013
Skąd: Lublin
Model: Escort MkVII
Silnik: 1.6 16V
Rocznik: 1998
Postów: 7
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

To wtedy bede sie znowu martwil Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Wolnym czasie rozbiore ten alarm i bede sprawdzal co i jak.
Zomp91 jest offline   Odpowiedź z Cytatem
Stary 21-03-2013, 17:18   #17
ShaD
Niebieska strona szmocy!
 
Avatar ShaD
 
Imię: Paweł
Zarejestrowany: 07-10-2008
Skąd: Kędzierzyn-Koźle
Model: Escort MK5 Ghia
Silnik: 1.8D
Rocznik: 1992
Postów: 2,401
Domyślnie Odp: Po wyciagnieciu akumulatora do ładowania i ponownemu zamontowaniu nie odpala.

jesli po prostu go odłączył i działa z odłączonym to problem nie powinien już wrócić.
__________________
Mój Escort na PJ http://tiny.pl/hc31j
ShaD jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 06:09.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.