Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 19-08-2011, 21:40   #11
PINTO_pol
ford::beginner
 
Zarejestrowany: 04-01-2007
Skąd: Gdynia
Model: FOCUS KOMBI , mk I
Silnik: 1.8 TDDI 90CV
Rocznik: 2001-12
Postów: 21
Domyślnie Odp: Wysprzęglik. Jakie objawy uszkodzenia?

Cytat:
Napisał mjprzem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
sprawdz tak
-wcisnij sprzego -niech ktos wcisnie
-odkrec odpowietrznik wtedy i sprawdz czy plyn leci-powinien leciec bo sloneczko powinno cofac lozysko /wysprzeglik.
Leci, napisałem to u góry (..fontanna...)

Cytat:
Napisał mjprzem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
to ze plyn leci jak wciskasz sprzeglo to nic jeszcze nie oznacza.
Pedal ci opada a nie powinien.
nigdzie nie napisałem że pedał opada. Jest "normalnie" , tzn. pedał cofa się do pozycji pierwotnej (prócz pompki, przy pedale jest również sprężynka)


Cytat:
Napisał mjprzem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jesli mialbym takie dane jak srednica tloczka pompy + odleglosc od srodka osi pedalu sprzegla do tloczka + odleglosc do konca pedalu to moglbym podac jakie cisnienie ma miec pompka.Ale na oko mysle ze do 6 barow moglo by byc ok-powinno wysprzeglic wysprzeglik.


Pytanie czy nie ubywa ci plynu hamulcowego? nie kapie spod sprzegla?
Nie, nie ubywało.

Cytat:
Napisał mjprzem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
a moze kapie z spod pedalu sprzegla?
Posprawdzaj czy masz wyciek gdzies.
Nie, nie kapie. Mam doświadczenie przy uszkodzonej pompki sprzęgła (jedna ciekła,czyli cały dywanik był w płynie. Druga zaś fabrycznie nowa nie dawała ciśnienia, nie ciekła, ale chybą membrana była walnięta). Trzecia pompka (ta co teraz jest) ma jakiś rok z kawałkiem i wszystko grało.

Cytat:
Napisał mjprzem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Bo jednak u ciebie jeszcze moze byc pompka sprzegla...nie ma 100% pewnosci jeszcze ze to wysprzeglik. To co piszesz nie jednoznacznie wskazuje na przyczyne usterki.

Mam jeszcze pytanie.. piszesz ze pedal sam opada a jak wcisniesz sprzeglo i puscisz to pedal powroci do gory?
No, nie pisałem że opada. Może pomyliłeś czyją odpowiedź z moją. Tak jak napisałeś: ciężko się już w tym połapać Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.


Ostatnio edytowane przez PINTO_pol ; 19-08-2011 o 21:47
PINTO_pol jest offline   Odpowiedź z Cytatem
Stary 03-12-2012, 19:43   #12
PINTO_pol
ford::beginner
 
Zarejestrowany: 04-01-2007
Skąd: Gdynia
Model: FOCUS KOMBI , mk I
Silnik: 1.8 TDDI 90CV
Rocznik: 2001-12
Postów: 21
Domyślnie Odp: Wysprzęglik. Jakie objawy uszkodzenia?

Mia culpa!, nie zakończyłem temat.
Reasumując (dawno to było), problem jednak była tarcza sprzęgła. Mechanik wymienił całe sprzęgło wraz z kolejną pompką (wyprzęgnik) i spuentował całą sytuację tak:
- jak pompka pada to w 95% nie dlatego że pompka jest wadliwa (bo przecież działała) a dlatego, że jest to najsłabsze ogniwo w całym układzie hydraulicznym i jak coś jest "nie tak", czyli wzrasta opór to najzwyczajniej zaczyna puszczać. Nic nie daje wymiana samej pompki, należy szukać przyczyny!

pozdrawiam i można zamknąć temat.

Focus 1.8 tddi - The best!
PINTO_pol jest offline   Odpowiedź z Cytatem
Stary 23-04-2013, 19:33   #13
kozak71
ford::beginner
 
Imię: Łukasz
Zarejestrowany: 14-05-2012
Skąd: Wrocłąw
Model: KA
Silnik: 1.3
Rocznik: 1998
Postów: 22
Domyślnie Odp: Wysprzęglik. Jakie objawy uszkodzenia?

Witajcie.

Ja natomiast mam taki problem, jakis czas temu pedal sprzegla chodzil bardzo ciezko (w korku to noga mi dretwiala od wciskania) i biegi ciezko wchdzily, auto postalo i wszstko wrocilo do normy, dzis natomiast pedal sprzegla chodzi lekko ale nie moge wbic biegu na odpalonym silniku, od razu auto wyrywa, na zgaszonym wrzucam bez problemu. Odpowietrzylem wysprzeglik ale nic nie pomoglo.

Nie wiem czy pompka moze byc walnieta, bo plyn leci przez odpowietrznik.
kozak71 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 06:36.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu