Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 25-10-2007, 09:35   #1
Sylwester03
ford::amateur
 
Zarejestrowany: 25-10-2007
Postów: 1
Domyślnie problemy z odpaleniem

ostatnio mam problem z zapaleniem rano Mondeo 1,8 tdi z 98r musze podpompowac go recznie i z ciezkimi bulami pali
mam go 2 lata i pierwszy raz mi tak robi
2 lata temu wymienialem świece a filtr paliwa rok temu
Podczas pompowania z początku idzie bardzo letko potem ciezej (trzeba oklo 12 razy)
Prosze o pomoc Sylwester

Sylwester03 jest offline   Odpowiedź z Cytatem
Stary 25-10-2007, 12:39   #2
BOGDAN34
ford::average
 
Zarejestrowany: 03-01-2005
Skąd: mazowieckie
Postów: 79
Domyślnie

Przedewszystkim sprawdz świece żarowe czy wszystkie sa OK co do pmpowania to to być może masz nieszczelność w układzie paliwowym albo na pompie to sprawa trudniejsza, ale ja obstawiam świece :fcp14
__________________
MK III Kombi 2002 2,0 TDCi 130 HP Ghia
BOGDAN34 jest offline   Odpowiedź z Cytatem
Stary 25-10-2007, 16:00   #3
rotfles
ford::beginner
 
Zarejestrowany: 23-07-2007
Skąd: Sosnowiec
Model: mondeo mkII
Silnik: 1,8td
Rocznik: 10/1996
Postów: 12
Domyślnie

ja mam podobny problem, sprawdzalem świece są ok.
sylwester jak pompujesz?recznie przy filtrze?ja rano musze dłużej kręcic + wciskam pedał gazu i po ok 8sekundach odpala.Zauważyłem że nie działa mi ssanie,silniczek nie naciaga linki na pompie wtryskowej.i tu upatruje mój problem.Zobacz czy u Ciebie naciąga,gdyby nie naciagał to weź kogoś poproś żeby pociagnał dźwignie recznie a Ty odpalaj,ja tak zrobiłem z teściem i odpala szybciej po ok 3sekundach kręcenia
rotfles jest offline   Odpowiedź z Cytatem
Stary 25-10-2007, 20:14   #4
dr
ford::average
 
Zarejestrowany: 11-10-2007
Skąd: SŁUPSK
Postów: 122
Domyślnie

Ja bym stawiał na pompe poniewarz nie trzyma i po postoju paliwo ci się cofa - miałem podobnie w astrze 1.7 TD
__________________
Mondeo kombi TDDi Ghia X + ksenony 2002r
dr jest offline   Odpowiedź z Cytatem
Stary 25-10-2007, 21:30   #5
element5th
ford::amateur
 
Zarejestrowany: 10-02-2007
Skąd: Łomża
Postów: 9
Domyślnie

Ja też mam problem z odpaleniem, paląc musze wciskać gaz i po zapaleniu nadal musze trzymać go na wyższych obrotach ponieważ gaśnie, jeżeli trzymam go za krótko Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. gaśnie.
Co się dzieje ???????
__________________
Las Maquinas de la Muerte - czy chcesz czy nie
Gdy jeden je więcej - wtedy drugi je mniej
element5th jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 17:21.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Obsługa techniczna: Wilu