Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 11-07-2007, 15:46   #1
wolly_mk3
ford::amateur
 
Zarejestrowany: 11-07-2007
Skąd: Wrocław
Postów: 2
Domyślnie Wskaźnik paliwa

Witam wszystkich. Od pewnego czasu mam maly problem ze wskazówką paliwa. Nie pokazuje dokladnie stanu paliwa. Zaczyna wariować. Szukałem w archiwum ale nic nie znalazlem. Miał ktoś podobny problem??
Pozdrawiam Łukasz

wolly_mk3 jest offline   Odpowiedź z Cytatem
Stary 11-07-2007, 17:40   #2
waldek11
ford::specialist
 
Avatar waldek11
 
Zarejestrowany: 18-06-2005
Skąd: Koszalin
Model: Honda Civic
Silnik: 1.8 i-VTEC
Rocznik: 2007
Postów: 895
Domyślnie

Cytat:
Napisał wolly_mk3
Zaczyna wariować
A dokładniej ?
__________________
Honda Civic 1.8 i-VTEC 140KM.................V-??
Mazda 6 2,3L 170KM .............V-max-230km/h
był: Ford Mondeo HB 1997r i Ford Fiesta
waldek11 jest offline   Odpowiedź z Cytatem
Stary 11-07-2007, 18:29   #3
wolly_mk3
ford::amateur
 
Zarejestrowany: 11-07-2007
Skąd: Wrocław
Postów: 2
Domyślnie

pokazuje np połowe zbiornika a jest rezerwa. W czasie jazdy wskazówka pokazuje różne stany paliwa. Po pewnym czasie wraca do normy i znow jest to samo.
wolly_mk3 jest offline   Odpowiedź z Cytatem
Stary 12-07-2007, 18:59   #4
sylwek1980
ford::average
 
Imię: Sylwek
Zarejestrowany: 26-12-2005
Skąd: Bydg-Fordon
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 183
Domyślnie

Kolego mam to samo! Prawdopodobnie jest zasyfiona sciezka rezystancyjna na pływaku. Jak w koncu znajde czas to chce wyjąć bak, bo mam tez prawdopodobnie zasyfione sita od ssaka paliwa. Jak juz bede mial rozebrane to chcialbym sie przyjrzec plywakowi. Test wskaźników przeszedł pozytywnie. Przewody są ok, zostaje pływak. Na pokrewnym forum doradzano mi rozpięcie tej wtyczki pod tylnym siedzeniem i przeczyszczenie styków. Niestety nic to nie dało. Ale spróbuj rozpiąć wtyke, psiknąć czymś do czyszczenia styków, zapiąć i rozpiąć kilka razy.
sylwek1980 jest offline   Odpowiedź z Cytatem
Stary 06-09-2007, 19:24   #5
bobo
ford::beginner
 
Zarejestrowany: 20-11-2005
Model: Fiesta MK IV
Silnik: 1,25 ZETEC
Rocznik: 2000
Postów: 30
Domyślnie

ja mam to samo , wskaźnik pokazuje np rezerwę kompo że można przjechać 80 km a samochód przejedzie 1,5 km i stanie bo w baku jest pustka, jak jest przyczyna czy ktoś czyścił bak i sprawdzał ten pływak razem z tym rezystorem ,prosze o poradę w tej sprawie może ktoś ma doświadczenia z tymi bakami i wskaźnikami
bobo jest offline   Odpowiedź z Cytatem
Stary 28-10-2007, 23:38   #6
joker69
ford::beginner
 
Zarejestrowany: 25-10-2007
Model: mondeo mk1
Silnik: 1.8 benz 112KM
Rocznik: 1996
Postów: 14
Domyślnie

witam :fcp1
heh ja mam podobny problem a najgorsze jest to ze moja instrukcja jest po niemiecku :/
nie wioem jak jest w mondeo i jak powinno byc ale moja wskazowka caly czas pokazuje aktualny stan paliwa nawet przy wylaczonym silniku - zastanawiam sie czy tak powinno byc czy raczej wskazówka powinna pokazywac ile jest paliwa dopiero po wlaczeniu zaplonu. oczywiscie tez wystepuja mi przeklamania typu: mam jakos z 20l rano wsiadam i jest tylko 10l odpalam przejade kawalek i mam znow 20l a czasem na odwrot wsiadam i mam z dyszke w baczku i po paru min zostaje ledwo z 2-3literki (a wogoel czy w mk1 bez komputera jest kontrolka rezerwy??? mi nic nie swieci)
joker69 jest offline   Odpowiedź z Cytatem
Stary 29-10-2007, 08:02   #7
bobo
ford::beginner
 
Zarejestrowany: 20-11-2005
Model: Fiesta MK IV
Silnik: 1,25 ZETEC
Rocznik: 2000
Postów: 30
Domyślnie

u mnie sprawa się wyjaśniła, przyczyną był brudny bak paliwa i zabrudzony rezystor od pływaka w baku.Zatkane były sitka pod pompą i jak było mało paliwa to nie dostawała pompka wystarczającej ilości paliwa i nie dawałą ciśnienia.Po wyczyszczeniu sitek i przemyciu rezystora wszystko wróciło do normy, wskazania wskaźnika paliwa ok i samochód normalnie jeździ.
bobo jest offline   Odpowiedź z Cytatem
Stary 29-10-2007, 10:08   #8
Szwajcar 1976
ford::average
 
Avatar Szwajcar 1976
 
Zarejestrowany: 13-09-2007
Skąd: ok. Zawiercia
Model: Mondeo Kombi
Silnik: 1.8 16v+Stag300 DOHC
Rocznik: 1993
Postów: 95
Domyślnie

:fcp26 Witam,joker69-u Ciebie działa prawidłowo.Wskaźnik działa nawet przy wyłączonym zapłonie.w mk1 nie ma kontrolki rezerwy.
Szwajcar 1976 jest offline   Odpowiedź z Cytatem
Stary 29-10-2007, 16:10   #9
joker69
ford::beginner
 
Zarejestrowany: 25-10-2007
Model: mondeo mk1
Silnik: 1.8 benz 112KM
Rocznik: 1996
Postów: 14
Domyślnie

dzikówa Szwajcar 1976 :fcp2
szkoda tylko ze ten wskaznik troche mnie oszukuje - tzn jest zbyt malo dokladny :571:
joker69 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:06.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.