Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 30-06-2009, 17:28   #1
pawel1710
ford::average
 
Zarejestrowany: 23-03-2009
Skąd: Wrocław
Model: Ford Escort Mk5
Silnik: 1.6 EFI 8v 105KM + LPG
Rocznik: 1991
Postów: 104
Domyślnie Nie działa wentylator nagrzewnicy.

Witam. Jak w temacie mam problem z nagrzewnicą w moim Escorcie. Działało wszystko ok do dziś. Dziś jako, że pada deszcz chciałem właczyć nawiew, bo szyby zaparowały, a tu cicho, wentylatora nagrzewnicy nie słychać, po prostu nie działa. I teraz moje pytanie. Co może być przyczyną? Sprawdzałem bezpieczniki i są ok, może jakiś przewód sie przetarł, a może sam wentylator siadł. Jak to sprawdzić?

pawel1710 jest offline   Odpowiedź z Cytatem
Stary 01-07-2009, 00:23   #2
marcinmaster
ford::specialist
 
Avatar marcinmaster
 
Imię: Marcin
Zarejestrowany: 22-01-2009
Skąd: Olsztyn
Model: Escort
Silnik: 1.3 Endura
Rocznik: 1996
Postów: 694
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Witam, być moze szczotki juz sie skonczyly, mialem tak samo, sprobuj odkrecic gorna obudowe i przy włączonym nawiewie zakrecic reka. Przy okazji zobaczysz czy kable normalnie sa podlaczone
marcinmaster jest offline   Odpowiedź z Cytatem
Stary 01-07-2009, 08:58   #3
pawel1710
ford::average
 
Zarejestrowany: 23-03-2009
Skąd: Wrocław
Model: Ford Escort Mk5
Silnik: 1.6 EFI 8v 105KM + LPG
Rocznik: 1991
Postów: 104
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Znalazłem troche informacji na ten temat w internecie i w zdecydowanej wiekszości ludzie piszą, że w escortach najczestsza przyczyną niedziałania tej dmuchawy jest skrzynka bezpieczników, w której z biegiem czasu robia się jakieś zimne luty i nie przechodzi przez nią napięcie jak potrzeba. Kurde niech ja teraz znajde u siebie w tym bajzlu gdzies miernik, to sprawdze jakie tam jest napiecie na tym bezpieczniku od tej dmuchawy. Jak napiecie bedzie tam ok, to będe szukał dalej, bo być może i jest tak jak piszesz, że juz po prostu sie szczotki wyrobiły. Czesto ludzie wspominaja tez o jakims bezpieczniku na obudowie tej dmuchawy, który sie przepala, ale wtedy zazwyczaj nie działa tylko 1 i 2 bieg dmuchawy, a 3 działa, a u mnie nie działa żaden.

Na szczescie troche sie zaczyna poprawiac pogoda, bo w czasie deszczu podczas podrózy w kilka osób, to jest masakra bez tej dmuchawy. Okna zaczynaja parować i prawie drogi nie widać.

EDIT:
No i sprawdziłem napiecie na bezpiecznikach i na tym od dmuchawy, czyli nr 14 pokazało mi 0,04V :/
Ogólnie na wiekszości bezpieczników napiecie było za małe. Na niektórych było nawet poniżej 1V, na innych 5V, na jeszcze innych 6-7V, na niektórych jeszcze troche wiecej, ale tylko na kilku było pełne 12V. O dziwo reszta rzeczy jakos działa, tylko ta dmuchawa przestała, no ale z takim napieciem, to sie nie dziwie.

Czytałem, że taką skrzynkę bezpieczników mozna przelutować, sęk w tym, że ja ani nie mam lutownicy, ani nie znam sie za bardzo na lutowaniu, wiec zostaje mi chyba tylko zaopatrzenie się w inna skrzynke bezpieczników. Tylko, że uzywki wcale tez nie są pewne, a nowe kosztują fortunę. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Może jest tu ktoś z Wrocka, kto by się podją reanimacji tej skrzyneczki za rozsądną kasę, bo nie cierpie na nadmiar gotówki. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ostatnio edytowane przez pawel1710 ; 01-07-2009 o 09:55
pawel1710 jest offline   Odpowiedź z Cytatem
Stary 01-07-2009, 10:11   #4
marcinmaster
ford::specialist
 
Avatar marcinmaster
 
Imię: Marcin
Zarejestrowany: 22-01-2009
Skąd: Olsztyn
Model: Escort
Silnik: 1.3 Endura
Rocznik: 1996
Postów: 694
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Myśle ze i tak oplaca sie kupic uzywana bo mozesz ja sprawdzic od razu po podłączeniu i w razie czego zwrócić a jak padnie Ci po jakimś czasie to jak bedziesz probowal robic sam i cos nie pojdzie tak jak trzeba to zawsze jest jeszcze jedna. Przelutowanie takiej skrzynki to masakra, trzeba odcinać koleczki ktore trzymaja dwie plytki lub odlutowac, sama lutownica nic nie daje bo trzeba jakos odessac stary lut. Mozesz tez dac skrzynke do przelutowania jakiemus elektrykowi, byc moze duzo za to nie wezmie...
marcinmaster jest offline   Odpowiedź z Cytatem
Stary 01-07-2009, 10:37   #5
pawel1710
ford::average
 
Zarejestrowany: 23-03-2009
Skąd: Wrocław
Model: Ford Escort Mk5
Silnik: 1.6 EFI 8v 105KM + LPG
Rocznik: 1991
Postów: 104
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Kurde, jak tak patrze po allegro, to uzywki wcale też takie tanie nie są. Ok. 100 zł, a nawet czasem sporo wiecej. Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. No ale jak trzeba, to trzeba, co zrobić. A juz sie tak cieszyłem, że auto nie sprawia problemów i masz. :/ Tylko przed kupnem najpierw sprawdze ten nr tej skrzynki, żebym kupił taką samą.

Czytałem jeszcze, że można też odciąc kable od tej dmuchawy od skrzynki z bezpiecznikami i zmotać je poza skrzynką dając bezpiecznik na kablu. Tylko żebym to ja wiedział, które kable są od tej muchawy.

Ostatnio edytowane przez pawel1710 ; 01-07-2009 o 11:08
pawel1710 jest offline   Odpowiedź z Cytatem
Stary 10-07-2009, 18:42   #6
zbibed
ford::beginner
 
Zarejestrowany: 10-06-2006
Skąd: Katowice
Model: FORD Mondeo 2.0 TDCI combi
Silnik: 2.0
Rocznik: 2003
Postów: 18
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Mnie też padła nagrzewnica. Miałem spalony bezpiecznik, wymieniłem na nowy i znów spaliło. Właśnie szukam opisu jak dotrzeć do silnika nagrzewnicy żeby go sprawdzić.
zbibed jest offline   Odpowiedź z Cytatem
Stary 10-07-2009, 18:53   #7
corneliusab
ford::expert
 
Avatar corneliusab
 
Zarejestrowany: 26-02-2008
Skąd: AB(DE) / GD(PL)
Model: Mondeo Turnier Ghia / DAF XF 18.510
Silnik: 2.5 V6 170PS / 510 PS
Rocznik: 2001 / 2014
Postów: 3,494
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

Moze pomoze: [Tylko zarejestrowani użytkownicy widzą linki. ]


Pozdrawiam
__________________
Moje Mondeo

corneliusab jest online   Odpowiedź z Cytatem
Stary 11-07-2009, 08:12   #8
Rafał A.(antek)
FORD|ZAWODOWIEC
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo_Focus
Silnik: 2.5 24V_1.4 16V
Rocznik: '03_'01
Postów: 5,844
Domyślnie Odp: Nie działa wentylator nagrzewnicy.

najpierw sprawdzcie sobie silnik na krotko,
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:47.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.